Vorraussetzungen

Du benötigst Maptool 1.7 oder höher sowie eine Internetverbindung um das Framework zu verwenden.
Als Spielleiter musst Du außerdem sicherstellen, dass Dein Maptool von deinen Spielern erreicht werden kann indem Du eine Port-Weiterleitung auf Deinem Router einrichtest.
Genauere Hinweise dazu findest Du (vorläufig) im Maptool-Wiki unter
http://lmwcs.com/rptools/wiki/Introduction_to_Game_Hosting

Wenn die wichtigeren Arbeiten am Framework fertiggestellt sind, werden wir der Vorgehensweise auch hier einen Eintrag widmen.